<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!-- Google Chrome Frame for IE -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<!-- mobile meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="https://www.influenth.com/wp-content/uploads/2015/09/favicon.ico">
<link rel="pingback" href="https://www.influenth.com/xmlrpc.php">
<!-- head extras -->
<title>WhatsApp permet à ses utilisateurs de réagir aux messages avec n’importe quel émoji - Influenth</title>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WhatsApp permet à ses utilisateurs de réagir aux messages avec n’importe quel émoji - Influenth" />
<meta property="og:description" content="Après avoir annoncé en mai dernier l’arrivée des réactions aux messages avec 6 émojis. WhatsApp annonce désormais aux utilisateurs qu’il va être possible de réagir aux messages d’une conversation avec n’importe quel émoji.  Des réactions supplémentaires En cours de déploiement pour l’ensemble des utilisateurs aussi bien, sur iOS que sur Android, cette fonctionnalité va améliorer &hellip;" />
<meta property="og:url" content="https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/" />
<meta property="og:site_name" content="Influenth" />
<meta property="article:publisher" content="https://www.facebook.com/influenth" />
<meta property="article:tag" content="centaine" />
<meta property="article:tag" content="emojis" />
<meta property="article:tag" content="iOS et Android" />
<meta property="article:tag" content="messages" />
<meta property="article:tag" content="réactions" />
<meta property="article:tag" content="WhatsApp" />
<meta property="article:section" content="WhatsApp" />
<meta property="article:published_time" content="2022-07-12T06:59:42+00:00" />
<meta property="article:modified_time" content="2022-07-13T07:03:27+00:00" />
<meta property="og:updated_time" content="2022-07-13T07:03:27+00:00" />
<meta property="og:image" content="https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg" />
<meta property="og:image:secure_url" content="https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après avoir annoncé en mai dernier l’arrivée des réactions aux messages avec 6 émojis. WhatsApp annonce désormais aux utilisateurs qu’il va être possible de réagir aux messages d’une conversation avec n’importe quel émoji.  Des réactions supplémentaires En cours de déploiement pour l’ensemble des utilisateurs aussi bien, sur iOS que sur Android, cette fonctionnalité va améliorer [&hellip;]" />
<meta name="twitter:title" content="WhatsApp permet à ses utilisateurs de réagir aux messages avec n’importe quel émoji - Influenth" />
<meta name="twitter:site" content="@Influenth_" />
<meta name="twitter:image" content="https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg" />
<meta name="twitter:creator" content="@Influenth_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.influenth.com/#website","url":"https://www.influenth.com/","name":"Influenth","description":"LE MAGAZINE DE L&#039;INFLUENCE MARKETING","potentialAction":{"@type":"SearchAction","target":"https://www.influenth.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/#primaryimage","url":"https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg","width":1200,"height":750},{"@type":"WebPage","@id":"https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/#webpage","url":"https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/","inLanguage":"fr-FR","name":"WhatsApp permet \u00e0 ses utilisateurs de r\u00e9agir aux messages avec n\u2019importe quel \u00e9moji - Influenth","isPartOf":{"@id":"https://www.influenth.com/#website"},"primaryImageOfPage":{"@id":"https://www.influenth.com/whatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji/#primaryimage"},"datePublished":"2022-07-12T06:59:42+00:00","dateModified":"2022-07-13T07:03:27+00:00","author":{"@id":"https://www.influenth.com/#/schema/person/38c1a05abd062d972dd0f18bf5c99df0"}},{"@type":["Person"],"@id":"https://www.influenth.com/#/schema/person/38c1a05abd062d972dd0f18bf5c99df0","name":"clara louiset","image":{"@type":"ImageObject","@id":"https://www.influenth.com/#authorlogo","url":"https://secure.gravatar.com/avatar/723eea004afb385e4b449c92166e7d01?s=96&d=mm&r=g","caption":"clara louiset"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Influenth &raquo; Flux" href="https://www.influenth.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Influenth &raquo; Flux des commentaires" href="https://www.influenth.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.influenth.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://www.influenth.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.influenth.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.influenth.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='influenth-frontend-css'  href='https://www.influenth.com/wp-content/plugins/influenth/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tinymce-smiley-button-css'  href='https://www.influenth.com/wp-content/plugins/tinymce-smiley-button/plugin.css?ver=5.3.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.influenth.com/wp-content/themes/15zine/library/css/style.css?ver=2.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.influenth.com/wp-content/cache/wpfc-minified/2z9b8nnw/ducry.css" media="all"/>
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=2.2.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.influenth.com/wp-content/themes/15zine/library/css/ie.css?ver=2.2.3' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.influenth.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.influenth.com/wp-content/cache/wpfc-minified/6oph1wgt/ftnug.css" media="all"/>
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.influenth.com/wp-content/themes/influenth/style.css?ver=5.1.2' type='text/css' media='all' />
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/2z97et30/ducry.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.influenth.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.influenth.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.influenth.com/wp-content/plugins/influenth/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/gmd1m60/ftnug.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.influenth.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.influenth.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.influenth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.influenth.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='https://www.influenth.com/?p=46440' />
<link rel="alternate" type="application/json+oembed" href="https://www.influenth.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.influenth.com%2Fwhatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.influenth.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.influenth.com%2Fwhatsapp-permet-a-ses-utilisateurs-de-reagir-aux-messages-avec-nimporte-quel-emoji%2F&#038;format=xml" />
<style type="text/css">#sticky_bar_event {
background: linear-gradient(to bottom right, #e8570e, #c91517);
color: #fff;
padding: 10px 24px;
font-size: 14px;
}
#sticky_bar_event a {
background-color: #fff;
padding: 4px 16px 4px;
font-weight: 900;
color: #000000;
margin-top: -1px;
letter-spacing: 0.05em;
font-size: 11px;
text-transform: uppercase;
border-radius: 20px;
float: right;
box-shadow: 0 4px 6px -2px rgba(0,0,0,.2) !important;
}
.stories {
font-size: 10px;
letter-spacing: 0.05em;
background-color: #cb1b15;
border-radius: 30px;
margin-top: 9px !important;
margin-left: 8px;
position: absolute;
}
.stories a {
padding: 4px 12px !important;
color: #fff !important;
}
@media (max-width: 569px) {
#sticky_bar_event {
display: none !important;
}
#cb-mob-menu .cb-mob-menu-wrap ul li {
display: flex;
margin: 10px 40px;
font-size: 13px;
}
}
@media only screen and (max-width: 768px) {
body {
padding-left: 20px;
padding-right: 20px;
}
} .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 120px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
.cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
}.cb-header { background-color: #ffffff; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232:focus { background:#00385F !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232 .cb-big-menu { border-top-color: #00385F; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13:focus { background:#CC181E !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13 .cb-big-menu { border-top-color: #CC181E; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234:focus { background:#1E8CBE !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234 .cb-big-menu { border-top-color: #1E8CBE; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235:focus { background:#FFFC00 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235 .cb-big-menu { border-top-color: #FFFC00; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497 .cb-big-menu { border-top-color: #; }</style>		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
var aepc_pixel = {"pixel_id":"432170243657979","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
aepc_pixel_args = [],
aepc_extend_args = function( args ) {
if ( typeof args === 'undefined' ) {
args = {};
}
for(var key in aepc_pixel_args)
args[key] = aepc_pixel_args[key];
return args;
};
// Extend args
if ( 'yes' === aepc_pixel.enable_advanced_events ) {
aepc_pixel_args.userAgent = navigator.userAgent;
aepc_pixel_args.language = navigator.language;
if ( document.referrer.indexOf( document.domain ) < 0 ) {
aepc_pixel_args.referrer = document.referrer;
}
}
fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);
setTimeout( function() {
fbq('track', "PageView", aepc_pixel_args);
}, aepc_pixel.fire_delay * 1000 );
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=432170243657979&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css" id="wp-custom-css">
/*
Bienvenue dans l'éditeur de CSS !
Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
.cb-entry-content a {
text-decoration: underline !important;
}
.cb-entry-content a:hover {
color: #333;
text-decoration: none !important;
}		</style>
<!-- end head extras -->
<script async src="//"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8105451828747478",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66738330-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-66738330-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-46440 single-format-standard  cb-sidebar-right cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left cb-fis-b-standard-uncrop cb-fis-tl-st-below cb-h-logo-off">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  cb-tm-only-mob">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.influenth.com">
<img src="https://www.influenth.com/wp-content/uploads/2015/09/logo-mobile@1x.png" alt=" logo" data-at2x="https://www.influenth.com/wp-content/uploads/2015/09/logo-mobile@2x.png">
</a>
</div>
</div>
</div>
</div>
<div id="cb-mob-menu">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-menu-wrap">
<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.influenth.com/instagram/">#instagram</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.influenth.com/youtube/">#youtube</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.influenth.com/blog/">#blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.influenth.com/snapchat/">#snapchat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30595"><a href="https://www.influenth.com/event/">#event</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31497"><a href="https://www.influenth.com/marque/collaboration-partenariat/">#collab</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40622"><a href="https://soundcloud.com/influenth">#podcast</a></li>
</ul>					</div>
</div>
<div id="cb-container" class="clearfix" >
<header id="cb-header" class="cb-header  " role="banner">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.influenth.com">
<img src="https://www.influenth.com/wp-content/uploads/2015/09/logo-web@2x-1.png" alt="Influenth, LE MAGAZINE DE L&#039;INFLUENCE MARKETING." title="Influenth, LE MAGAZINE DE L&#039;INFLUENCE MARKETING." data-at2x="https://www.influenth.com/wp-content/uploads/2015/09/logo-web@2x.png">
</a>
<div id="tagline">LE MAGAZINE DE L&#039;INFLUENCE MARKETING</div>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.influenth.com/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix " role="navigation">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.influenth.com/instagram/">#instagram</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.influenth.com/youtube/">#youtube</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.influenth.com/blog/">#blog</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.influenth.com/snapchat/">#snapchat</a></li>
<li id="menu-item-30595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30595"><a href="https://www.influenth.com/event/">#event</a></li>
<li id="menu-item-31497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31497"><a href="https://www.influenth.com/marque/collaboration-partenariat/">#collab</a></li>
<li id="menu-item-40622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40622"><a href="https://soundcloud.com/influenth">#podcast</a></li>
<li class="cb-icon-search"><a href="#" class="cb-tip-bot" data-cb-tip="Rechercher" title="Rechercher" id="cb-s-trigger"><i class="fa fa-search"></i></a></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.influenth.com"><img src="https://www.influenth.com/wp-content/uploads/2015/09/logo-sticky@1x.png" alt="site logo" data-at2x="https://www.influenth.com/wp-content/uploads/2015/09/logo-sticky@2x.png" ></a></li></ul>		                </div>
</nav>
<!-- moneytizer auto native article-->
<!--
<div id="20667-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=34" ></script></div>
-->
<!-- -->
<div id="cb-content" class="wrap clearfix">
<div id="main" class="cb-main" role="main">
<div class="cb-breadcrumbs"><a href="https://www.influenth.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.influenth.com/whatsapp/" title="Voir tous les articles dans WhatsApp" itemprop="url"><span itemprop="title">WhatsApp</span></a></div></div>
<article id="post-46440" class="clearfix post-46440 post type-post status-publish format-standard has-post-thumbnail hentry category-whatsapp tag-centaine tag-emojis tag-ios-et-android tag-messages tag-reactions tag-whatsapp" role="article">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="750" src="https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji.jpg 1200w, https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji-300x188.jpg 300w, https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji-1024x640.jpg 1024w, https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji-768x480.jpg 768w, https://www.influenth.com/wp-content/uploads/2022/07/WhatsApp-Emoji-600x375.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">WhatsApp permet à ses utilisateurs de réagir aux messages avec n’importe quel émoji</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/clara/">clara louiset</a></span><span class="cb-separator" style="background-color: #222"></span><span class="cb-date"><time class="updated" datetime="2022-07-12">12 juillet 2022</time></span></div><div class="cb-post-meta"></div></div></div>
<section class="cb-entry-content clearfix" >
<div id="pub_bottom_article">
</div>
</section> <!-- end article section -->
<div class="content-article-influenth">
<span class="cb-itemprop" itemprop="reviewBody"><p><b>Après avoir annoncé en mai dernier </b><a href="https://www.influenth.com/les-reactions-sont-desormais-disponibles-sur-whatsapp/" target="_blank" rel="noopener noreferrer"><b>l’arrivée des réactions aux messages avec 6 émojis</b></a><b>. WhatsApp annonce désormais aux utilisateurs qu’il va être possible de réagir aux messages d’une conversation avec n’importe quel émoji. </b></p>
<h3><b>Des réactions supplémentaires</b></h3>
<p><span style="font-weight: 400;">En cours de déploiement pour l’ensemble des utilisateurs aussi bien, sur iOS que sur Android, cette fonctionnalité va </span><b>améliorer la pertinence des réactions des utilisateurs</b><span style="font-weight: 400;">. Lorsqu’un utilisateur souhaite réagir à un message, </span><a href="https://www.influenth.com/desactiver-le-statut-en-ligne-une-option-prochainement-disponible-sur-whatsapp/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">WhatsApp</span></a><span style="font-weight: 400;"> lui permet d’utiliser n’importe quel émoji. La plateforme passe donc </span><b>de 6 réactions à plus d’une centaine</b><span style="font-weight: 400;">. Cependant, les utilisateurs ne peuvent choisir qu’une seule réaction par message. Pour ajouter un émoji, il suffit d’appuyer sur un message longuement, puis de cliquer sur « + » qui se situe à côté des émojis principaux déjà proposés et enfin sélectionner l’émoji de votre choix.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Since you asked…</p>
<p>&#8230; all emoji Reactions are here! We’re feeling &#x1f929;&#x1f60e;&#x1f64c;&#x1f938;&#x1f389;&#x1f49a; about it.</p>
<p>Starting to roll out now to Android and iOS <a href="https://t.co/Opk7x0n0VP">pic.twitter.com/Opk7x0n0VP</a></p>
<p>— WhatsApp (@WhatsApp) <a href="https://twitter.com/WhatsApp/status/1546509815291289600?ref_src=twsrc%5Etfw">July 11, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</span>					</div>
<div style="display:block;margin-bottom:25px" id="pub_bottom_article">
</div>
<!-- -->
</section> <!-- end article section -->
<footer class="cb-article-footer">
<div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.influenth.com/bytedance-developpe-kesong-une-toute-nouvelle-plateforme-sociale-chinoise/">Article précédent</a></span><a href="https://www.influenth.com/bytedance-developpe-kesong-une-toute-nouvelle-plateforme-sociale-chinoise/" class="cb-previous-title cb-title">ByteDance développe Kesong, une toute nouvelle plateforme sociale chinoise</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">Pas de nouveaux articles</span></div></div><h3 class="cb-title cb-title-header">Auteur</h3><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.influenth.com/author/clara/"><img alt='' src='https://secure.gravatar.com/avatar/723eea004afb385e4b449c92166e7d01?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/723eea004afb385e4b449c92166e7d01?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="https://www.influenth.com/author/clara/"><span class="fn">clara louiset</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-10904 post type-post status-publish format-standard has-post-thumbnail hentry category-emojis tag-apple tag-diversite tag-drapeau-lgbt tag-emoji tag-emojis tag-femmes tag-ios-10 tag-pistolet-a-eau">
<div class="cb-mask"><a href="https://www.influenth.com/nouveaux-emojis-ios-10-plus-de-femmes-pistolet-a-eau-drapeau-lgbt/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/08/7681500-3x2-940x627-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.influenth.com/wp-content/uploads/2016/08/7681500-3x2-940x627-1-360x240.jpg 360w, https://www.influenth.com/wp-content/uploads/2016/08/7681500-3x2-940x627-1-300x201.jpg 300w, https://www.influenth.com/wp-content/uploads/2016/08/7681500-3x2-940x627-1-600x401.jpg 600w, https://www.influenth.com/wp-content/uploads/2016/08/7681500-3x2-940x627-1.jpg 634w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/nouveaux-emojis-ios-10-plus-de-femmes-pistolet-a-eau-drapeau-lgbt/">Nouveaux emojis iOS 10 : plus de femmes, un pistolet à eau et le drapeau LGBT</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/maxime/">Maxime Le Guenno</a></span><span class="cb-separator" style="background-color: #222"></span><span class="cb-date"><time class="updated" datetime="2016-08-02">2 août 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-46308 post type-post status-publish format-standard has-post-thumbnail hentry category-whatsapp tag-discretion tag-en-ligne tag-masquer tag-statut tag-wabetainfo tag-whatsapp">
<div class="cb-mask"><a href="https://www.influenth.com/desactiver-le-statut-en-ligne-une-option-prochainement-disponible-sur-whatsapp/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-360x240.jpg 360w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-300x200.jpg 300w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-1024x683.jpg 1024w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-768x512.jpg 768w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-600x400.jpg 600w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39-1320x880.jpg 1320w, https://www.influenth.com/wp-content/uploads/2022/07/photo-1519069060891-f8c50519bf39.jpg 1470w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/desactiver-le-statut-en-ligne-une-option-prochainement-disponible-sur-whatsapp/">Désactiver le statut « en ligne », une option prochainement disponible sur WhatsApp</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/clara/">clara louiset</a></span><span class="cb-separator" style="background-color: #222"></span><span class="cb-date"><time class="updated" datetime="2022-07-05">5 juillet 2022</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-7701 post type-post status-publish format-standard has-post-thumbnail hentry category-twitter tag-bot tag-botmoji tag-emojis tag-robot tag-twitter">
<div class="cb-mask"><a href="https://www.influenth.com/botmoji-twitter-traduction-emojis/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-360x240.jpg 360w, https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-300x200.jpg 300w, https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-768x512.jpg 768w, https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-1024x683.jpg 1024w, https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face-600x400.jpg 600w, https://www.influenth.com/wp-content/uploads/2016/05/botmoji-hugging-face.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/botmoji-twitter-traduction-emojis/">@Botmoji : le compte Twitter qui traduit les emojis</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/pauline/">Pauline Perrodin</a></span><span class="cb-separator" style="background-color: #55ACEE"></span><span class="cb-date"><time class="updated" datetime="2016-05-28">28 mai 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-6684 post type-post status-publish format-standard has-post-thumbnail hentry category-emojis tag-always tag-emojis tag-emojis-femmes tag-google tag-likeagirl">
<div class="cb-mask"><a href="https://www.influenth.com/google-veut-lancer-des-emojis-representant-mieux-les-femmes/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/05/likeagirl-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/google-veut-lancer-des-emojis-representant-mieux-les-femmes/">Google veut lancer des emojis représentant mieux les femmes</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/isabelle/">Isabelle Amar</a></span><span class="cb-separator" style="background-color: #222"></span><span class="cb-date"><time class="updated" datetime="2016-05-11">11 mai 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-10432 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-commentaires tag-direct tag-facebook-live tag-fonctionnalite tag-live tag-masquer tag-plein-ecran tag-reactions tag-trolls tag-video">
<div class="cb-mask"><a href="https://www.influenth.com/facebook-live-permet-desormais-de-masquer-commentaires-reactions/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/07/Facebook-live-influenth-360x240.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/facebook-live-permet-desormais-de-masquer-commentaires-reactions/">Facebook Live permet désormais de masquer les commentaires et réactions</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/maxime/">Maxime Le Guenno</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-07-22">22 juillet 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-12869 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-50-ans tag-anniversaire tag-emoji tag-facebook tag-reactions tag-serie tag-star-trek">
<div class="cb-mask"><a href="https://www.influenth.com/facebook-inaugure-lanniversaire-de-star-trek/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/09/star-trek-2017-tv-series-logo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/facebook-inaugure-lanniversaire-de-star-trek/">Facebook inaugure l&#8217;anniversaire de Star Trek</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/axelle/">Axelle Gautier</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-09-09">9 septembre 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-30164 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram tag-astuces tag-biographie-instagram tag-conseils tag-emojis tag-hashtags tag-mise-en-page">
<div class="cb-mask"><a href="https://www.influenth.com/biographie-instagram/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Réussir sa biographie Instagram" srcset="https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une-360x240.jpg 360w, https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une-300x200.jpg 300w, https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une-768x512.jpg 768w, https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une.jpg 1024w, https://www.influenth.com/wp-content/uploads/2018/11/conseils-biographie-instagram-une-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/biographie-instagram/">5 conseils pour une belle biographie Instagram</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/soraya/">Soraya Khireddine</a></span><span class="cb-separator" style="background-color: #00385F"></span><span class="cb-date"><time class="updated" datetime="2019-01-13">13 janvier 2019</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-5914 post type-post status-publish format-standard has-post-thumbnail hentry category-emojis tag-emojis tag-girly tag-paulette-magazine tag-paulettoji tag-starbucks-emojis">
<div class="cb-mask"><a href="https://www.influenth.com/magazine-paulette-emojis/"><img width="360" height="240" src="https://www.influenth.com/wp-content/uploads/2016/04/paulette--360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.influenth.com/magazine-paulette-emojis/">Le magazine Paulette lance ses propres emojis</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.influenth.com/author/isabelle/">Isabelle Amar</a></span><span class="cb-separator" style="background-color: #222"></span><span class="cb-date"><time class="updated" datetime="2016-05-01">1 mai 2016</time></span></div>                    </div>
</li>
</ul></div></div>				</footer> <!-- end article footer -->
</article> <!-- end article -->
</div> <!-- end #main -->
<div class="cb-sticky-sidebar">
</div>
</div> <!-- end #cb-content -->
<script type="text/javascript" charset="utf-8">
jQuery(window).load(function() {
if (jQuery( ".flexwho .slides li" ).size() > 3) {
jQuery('.flexwho').flexslider({
maxItems: 3,
minItems: 1,
startAt: 0,
animation: 'slide',
slideshow: cbScripts.cbSlider[1],
slideshowSpeed: cbScripts.cbSlider[2],
animationSpeed: cbScripts.cbSlider[0],
itemWidth: 236,
itemMargin: 20,
move: 1,
controlNav: false,
nextText: '<i class="fa fa-angle-right"></i>',
prevText: '<i class="fa fa-angle-left"></i>',
});
}
});
</script>
				</div> <!-- end #cb-container -->
<footer id="cb-footer"role="contentinfo">
<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Suivez #Influenth sur les réseaux</h3><div class="cb-social-media-icons cb-white"><a href="https://instagram.com/influenth" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://facebook.com/influenth" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/influenth" target="_blank" class="cb-twitter cb-icon-3"></a></div></div>                                </div>
</div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-31481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31481"><a href="https://www.influenth.com/a-propos/">À propos</a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1572"><a href="https://www.influenth.com/contact/">Contact</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="https://www.influenth.com/team/">L&#8217;équipe</a></li>
<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="https://www.influenth.com/mentions-legales/">Mentions légales</a></li>
</ul></div>
<div class="cb-copyright">© 2016 - 2020 Influenth</div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> <!-- end footer -->
</div> <!-- end #cb-outer-container -->
<span id="cb-overlay"></span>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Tik Tok Révolution --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pdyxdzc88abarxoehtqv';s.dataset.user='52997';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">var pdyxdzc88abarxoehtqv_shortcode = true;</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.influenth.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.influenth.com\/wp-admin\/admin-ajax.php","cbPostID":"46440","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"6000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.influenth.com/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":46440,"object_type":"single","tax_category":["WhatsApp"],"tax_post_tag":["centaine","emojis","iOS et Android","messages","r\u00e9actions","WhatsApp"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.influenth.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.influenth.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '73123a6aa6', slugs: {"pdyxdzc88abarxoehtqv":{"slug":"pdyxdzc88abarxoehtqv","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":46440,"object_key":"post","object_type":"post","term_ids":[7386,8569,803,8570,2187,2203,3069]};</script>
<script>
(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
})(window, document, '_gscq','script','//widgets.getsitecontrol.com/36782/script.js');
</script>
<!-- MOBILE MONEYTIZER -->
<!--
<div id="20667-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=15" ></script></div>
-->
<!-- Habillage -->
<!--
<div id="20667-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=5" ></script></div>
-->
</body>
</html><!-- The End. what a ride! -->
<!-- WP Fastest Cache file was created in 0.22435712814331 seconds, on 13-07-22 9:04:18 --><!-- via php -->