<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!-- Google Chrome Frame for IE -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<!-- mobile meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="http://www.influenth.com/wp-content/uploads/2015/09/favicon.ico">
<link rel="pingback" href="http://www.influenth.com/xmlrpc.php">
<!-- head extras -->
<title>Facebook Creator Studio est désormais disponible sur mobile</title>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Facebook Creator Studio débarque enfin sur mobile via une application disponible sur iOS et Android ! Qu&#039;attendez-vous pour la télécharger ?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.influenth.com/facebook-creator-studio-mobile/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Creator Studio est désormais disponible sur mobile" />
<meta property="og:description" content="Facebook Creator Studio débarque enfin sur mobile via une application disponible sur iOS et Android ! Qu&#039;attendez-vous pour la télécharger ?" />
<meta property="og:url" content="http://www.influenth.com/facebook-creator-studio-mobile/" />
<meta property="og:site_name" content="Influenth" />
<meta property="article:publisher" content="https://www.facebook.com/influenth" />
<meta property="article:author" content="https://www.facebook.com/inesivignon/" />
<meta property="article:tag" content="creator studio" />
<meta property="article:tag" content="facebook" />
<meta property="article:section" content="Facebook" />
<meta property="article:published_time" content="2020-02-26T14:17:29+00:00" />
<meta property="og:image" content="http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764.jpg" />
<meta property="og:image:width" content="1107" />
<meta property="og:image:height" content="736" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook Creator Studio débarque enfin sur mobile via une application disponible sur iOS et Android ! Qu&#039;attendez-vous pour la télécharger ?" />
<meta name="twitter:title" content="Facebook Creator Studio est désormais disponible sur mobile" />
<meta name="twitter:site" content="@Influenth_" />
<meta name="twitter:image" content="http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764.jpg" />
<meta name="twitter:creator" content="@Influenth_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.influenth.com/#website","url":"http://www.influenth.com/","name":"Influenth","description":"LE MAGAZINE DE L&#039;INFLUENCE MARKETING","potentialAction":{"@type":"SearchAction","target":"http://www.influenth.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.influenth.com/facebook-creator-studio-mobile/#primaryimage","url":"http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764.jpg","width":1107,"height":736,"caption":"Facebook Creator Studio"},{"@type":"WebPage","@id":"http://www.influenth.com/facebook-creator-studio-mobile/#webpage","url":"http://www.influenth.com/facebook-creator-studio-mobile/","inLanguage":"fr-FR","name":"Facebook Creator Studio est d\u00e9sormais disponible sur mobile","isPartOf":{"@id":"http://www.influenth.com/#website"},"primaryImageOfPage":{"@id":"http://www.influenth.com/facebook-creator-studio-mobile/#primaryimage"},"datePublished":"2020-02-26T14:17:29+00:00","dateModified":"2020-02-26T14:17:29+00:00","author":{"@id":"http://www.influenth.com/#/schema/person/5ce8c6904044507821282ebff5e63c1a"},"description":"Facebook Creator Studio d\u00e9barque enfin sur mobile via une application\u00a0disponible sur\u00a0iOS\u00a0et\u00a0Android ! Qu'attendez-vous pour la t\u00e9l\u00e9charger ?"},{"@type":["Person"],"@id":"http://www.influenth.com/#/schema/person/5ce8c6904044507821282ebff5e63c1a","name":"In\u00e8s Sivignon","image":{"@type":"ImageObject","@id":"http://www.influenth.com/#authorlogo","url":"http://1.gravatar.com/avatar/aab01d6bbd5427dc06fb857baa077113?s=96&d=mm&r=g","caption":"In\u00e8s Sivignon"},"description":"Dipl\u00f4m\u00e9e d'un master de Lettres Appliqu\u00e9es \u00e0 la R\u00e9daction Professionnelle, In\u00e8s met son expertise au service d'Influenth en tant que R\u00e9dactrice Web. Ce qu'elle aime par-dessus tout ? Les r\u00e9seaux sociaux et le marketing d'influence, bien \u00e9videmment !","sameAs":["https://www.facebook.com/inesivignon/","https://www.instagram.com/inesivignon/?hl=fr","https://fr.linkedin.com/in/ines-sivignon"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Influenth &raquo; Flux" href="http://www.influenth.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Influenth &raquo; Flux des commentaires" href="http://www.influenth.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.influenth.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='http://www.influenth.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.influenth.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='http://www.influenth.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='http://www.influenth.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.influenth.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='influenth-frontend-css'  href='http://www.influenth.com/wp-content/plugins/influenth/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tinymce-smiley-button-css'  href='http://www.influenth.com/wp-content/plugins/tinymce-smiley-button/plugin.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.influenth.com/wp-content/themes/15zine/library/css/style.css?ver=2.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.influenth.com/wp-content/cache/wpfc-minified/dokdsc2/g11ug.css" media="all"/>
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=2.2.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.influenth.com/wp-content/themes/15zine/library/css/ie.css?ver=2.2.3' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='http://www.influenth.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.influenth.com/wp-content/cache/wpfc-minified/rusk85k/5wo6w.css" media="all"/>
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://www.influenth.com/wp-content/themes/influenth/style.css?ver=5.1.2' type='text/css' media='all' />
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/32q3vrbj/fuunz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/influenth/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.influenth.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/1r4nhef4/fuunz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/1zrxul2k/a7jat.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script> -->
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script> -->
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script src='//www.influenth.com/wp-content/cache/wpfc-minified/9k9l89zr/5wo6w.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.influenth.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='http://www.influenth.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.influenth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.influenth.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.influenth.com/?p=41452' />
<link rel="alternate" type="application/json+oembed" href="http://www.influenth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.influenth.com%2Ffacebook-creator-studio-mobile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.influenth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.influenth.com%2Ffacebook-creator-studio-mobile%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="influ-layer-custom-css"></style><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><style type="text/css">#sticky_bar_event {
background: linear-gradient(to bottom right, #e8570e, #c91517);
color: #fff;
padding: 10px 24px;
font-size: 14px;
}
#sticky_bar_event a {
background-color: #fff;
padding: 4px 16px 4px;
font-weight: 900;
color: #000000;
margin-top: -1px;
letter-spacing: 0.05em;
font-size: 11px;
text-transform: uppercase;
border-radius: 20px;
float: right;
box-shadow: 0 4px 6px -2px rgba(0,0,0,.2) !important;
}
.stories {
font-size: 10px;
letter-spacing: 0.05em;
background-color: #cb1b15;
border-radius: 30px;
margin-top: 9px !important;
margin-left: 8px;
position: absolute;
}
.stories a {
padding: 4px 12px !important;
color: #fff !important;
}
@media (max-width: 569px) {
#sticky_bar_event {
display: none !important;
}
#cb-mob-menu .cb-mob-menu-wrap ul li {
display: flex;
margin: 10px 40px;
font-size: 13px;
}
} .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 120px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
.cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
}.cb-header { background-color: #ffffff; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232:focus { background:#00385F !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-232 .cb-big-menu { border-top-color: #00385F; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13:focus { background:#CC181E !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-13 .cb-big-menu { border-top-color: #CC181E; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234:focus { background:#1E8CBE !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-234 .cb-big-menu { border-top-color: #1E8CBE; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235:focus { background:#FFFC00 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-235 .cb-big-menu { border-top-color: #FFFC00; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30595 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-31497 .cb-big-menu { border-top-color: #; }</style>		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
var aepc_pixel = {"pixel_id":"432170243657979","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
aepc_pixel_args = [],
aepc_extend_args = function( args ) {
if ( typeof args === 'undefined' ) {
args = {};
}
for(var key in aepc_pixel_args)
args[key] = aepc_pixel_args[key];
return args;
};
// Extend args
if ( 'yes' === aepc_pixel.enable_advanced_events ) {
aepc_pixel_args.userAgent = navigator.userAgent;
aepc_pixel_args.language = navigator.language;
if ( document.referrer.indexOf( document.domain ) < 0 ) {
aepc_pixel_args.referrer = document.referrer;
}
}
fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);
setTimeout( function() {
fbq('track', "PageView", aepc_pixel_args);
}, aepc_pixel.fire_delay * 1000 );
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=432170243657979&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css" id="wp-custom-css">
/*
Bienvenue dans l'éditeur de CSS !
Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
.cb-entry-content a {
text-decoration: underline !important;
}
.cb-entry-content a:hover {
color: #333;
text-decoration: none !important;
}		</style>
<!-- end head extras -->
<script async src="//"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8105451828747478",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66738330-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-66738330-1');
</script>
</head>
<body class="post-template-default single single-post postid-41452 single-format-standard  cb-sidebar-right cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left cb-fis-b-standard-uncrop cb-fis-tl-st-below cb-h-logo-off">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  cb-tm-only-mob">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="http://www.influenth.com">
<img src="http://www.influenth.com/wp-content/uploads/2015/09/logo-mobile@1x.png" alt=" logo" data-at2x="http://www.influenth.com/wp-content/uploads/2015/09/logo-mobile@2x.png">
</a>
</div>
</div>
</div>
</div>
<div id="cb-mob-menu">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-menu-wrap">
<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.influenth.com/instagram/">#instagram</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.influenth.com/youtube/">#youtube</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.influenth.com/blog/">#blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.influenth.com/snapchat/">#snapchat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30595"><a href="http://www.influenth.com/event/">#event</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31497"><a href="http://www.influenth.com/marque/collaboration-partenariat/">#collab</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40622"><a href="https://soundcloud.com/influenth">#podcast</a></li>
</ul>					</div>
</div>
<div id="cb-container" class="clearfix" >
<header id="cb-header" class="cb-header  " role="banner">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="http://www.influenth.com">
<img src="https://www.influenth.com/wp-content/uploads/2015/09/logo-web@2x-1.png" alt="Influenth, LE MAGAZINE DE L&#039;INFLUENCE MARKETING." title="Influenth, LE MAGAZINE DE L&#039;INFLUENCE MARKETING." data-at2x="https://www.influenth.com/wp-content/uploads/2015/09/logo-web@2x.png">
</a>
<div id="tagline">LE MAGAZINE DE L&#039;INFLUENCE MARKETING</div>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://www.influenth.com/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix " role="navigation">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.influenth.com/instagram/">#instagram</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.influenth.com/youtube/">#youtube</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.influenth.com/blog/">#blog</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.influenth.com/snapchat/">#snapchat</a></li>
<li id="menu-item-30595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30595"><a href="http://www.influenth.com/event/">#event</a></li>
<li id="menu-item-31497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31497"><a href="http://www.influenth.com/marque/collaboration-partenariat/">#collab</a></li>
<li id="menu-item-40622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40622"><a href="https://soundcloud.com/influenth">#podcast</a></li>
<li class="cb-icon-search"><a href="#" class="cb-tip-bot" data-cb-tip="Rechercher" title="Rechercher" id="cb-s-trigger"><i class="fa fa-search"></i></a></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.influenth.com"><img src="http://www.influenth.com/wp-content/uploads/2015/09/logo-sticky@1x.png" alt="site logo" data-at2x="http://www.influenth.com/wp-content/uploads/2015/09/logo-sticky@2x.png" ></a></li></ul>		                </div>
</nav>
<!-- moneytizer auto native article-->
<!--
<div id="20667-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=34" ></script></div>
-->
<!-- -->
<div id="cb-content" class="wrap clearfix">
<div id="main" class="cb-main" role="main">
<div class="cb-breadcrumbs"><a href="http://www.influenth.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.influenth.com/facebook/" title="Voir tous les articles dans Facebook" itemprop="url"><span itemprop="title">Facebook</span></a></div></div>
<article id="post-41452" class="clearfix post-41452 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-creator-studio tag-facebook" role="article">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1107" height="736" src="http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="Facebook Creator Studio" srcset="http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764.jpg 1107w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-300x199.jpg 300w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-1024x681.jpg 1024w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-768x511.jpg 768w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-600x399.jpg 600w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-100x65.jpg 100w, http://www.influenth.com/wp-content/uploads/2015/11/facebook-creator-studio-e1582722241764-360x240.jpg 360w" sizes="(max-width: 1107px) 100vw, 1107px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Facebook Creator Studio est désormais disponible sur mobile</h1><div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/ines-sivignon/">Inès Sivignon</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2020-02-26">26 février 2020</time></span></div><div class="cb-post-meta"></div></div></div>
<section class="cb-entry-content clearfix" >
<div id="pub_bottom_article">
</div>
</section> <!-- end article section -->
<div class="content-article-influenth">
<div class="influ-f62df8eb28905bba38717d342fb530d3" id="influ-f62df8eb28905bba38717d342fb530d3"></div><span class="cb-itemprop" itemprop="reviewBody"><p><strong>En 2018, Facebook lançait le Creator Studio et permettait ainsi aux créateurs de gérer les publications et les messages de toutes leurs pages. Aujourd’hui, cet outil débarque enfin sur mobile à travers une application sur iOS et Android.</strong></p>
<p><span id="more-41452"></span></p>
<p>La <strong>version mobile de Facebook Creator Studio</strong> reprend la majorité des fonctionnalités de la version desktop. Ainsi, les utilisateurs peuvent modifier leurs posts, supprimer ou re-planifier des planifications, suivre leurs statistiques, répondre aux messages et aux commentaires… Comme sa grande sœur sur desktop, la version mobile permet aussi aux créateurs de <strong>basculer d&rsquo;un compte à un autre très facilement</strong>. Petite nuance tout de même : l’application Creator Studio ne permet pas de poster directement, ni de gérer Instagram.</p>
<p>Ce n’est pas la première fois que Facebook propose une <strong>application mobile</strong> à sa communauté de créateurs. En 2017, la big blue app avait lancé une application similaire qui offrait la possibilité de consulter une boîte de réception et des statistiques unifiées. Mais le succès ne fut pas au rendez-vous et l&rsquo;application fut fermée début 2019.</p>
<p>Le réseau social retente donc l&rsquo;expérience mobile avec Facebook Studio Creator. Son but ? <strong>Simplifier la gestion des comptes</strong>, peu importe où se trouvent les créateurs. La nouvelle application est disponible dès à présent sur <a href="https://www.apple.com/fr/ios/app-store/" target="_blank" rel="noopener noreferrer">iOS</a> et <a href="https://play.google.com/store/apps/details?id=com.facebook.creatorstudio&amp;hl=fr" target="_blank" rel="noopener noreferrer">Android</a>.</p>
</span><div class="influ-82027f9495fc5369e5f924be1e10f05f" id="influ-82027f9495fc5369e5f924be1e10f05f"></div>					</div>
<div style="display:block;margin-bottom:25px" id="pub_bottom_article">
</div>
<!-- -->
</section> <!-- end article section -->
<footer class="cb-article-footer">
<div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://www.influenth.com/prime-time-mcfly-et-carlito/">Article précédent</a></span><a href="http://www.influenth.com/prime-time-mcfly-et-carlito/" class="cb-previous-title cb-title">Le prime-time de McFly et Carlito est un véritable succès !</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">Pas de nouveaux articles</span></div></div><h3 class="cb-title cb-title-header">Auteur</h3><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://www.influenth.com/author/ines-sivignon/"><img alt='' src='http://1.gravatar.com/avatar/aab01d6bbd5427dc06fb857baa077113?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aab01d6bbd5427dc06fb857baa077113?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="http://www.influenth.com/author/ines-sivignon/"><span class="fn">Inès Sivignon</span></a></div><div class="cb-author-position cb-font-header">Rédactrice Web</div><p class="cb-author-bio">Diplômée d'un master de Lettres Appliquées à la Rédaction Professionnelle, Inès met son expertise au service d'Influenth en tant que Rédactrice Web. Ce qu'elle aime par-dessus tout ? Les réseaux sociaux et le marketing d'influence, bien évidemment !</p><div class="cb-author-page-contact"> <a href="https://inessivignon.fr/" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Site web"><i class="fa fa-link"></i></a>  <a href="https://www.instagram.com/inesivignon/?hl=fr" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-24289 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-bulle tag-conversation tag-facebook tag-lu tag-reponse tag-vu">
<div class="cb-mask"><a href="http://www.influenth.com/savoir-ami-facebook-a-lu-message/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2017/06/Facebook-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/savoir-ami-facebook-a-lu-message/">Comment savoir si votre ami Facebook a lu votre message ?</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/camille/">Camille Broyart</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2017-07-14">14 juillet 2017</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-29689 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-instagram tag-depart tag-facebook tag-instagram tag-kevin-systrom tag-mark-zuckerberg tag-mike-krieger">
<div class="cb-mask"><a href="http://www.influenth.com/kevin-systrom-mike-krieger-instagram-facebook-depart/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2018/09/kevin-systrom-mike-krieger-instagram-facebook-depart-une-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/kevin-systrom-mike-krieger-instagram-facebook-depart/">Kevin Systrom et Mike Krieger, les fondateurs d&rsquo;Instagram, quittent Facebook</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/joana/">Joana</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2018-09-25">25 septembre 2018</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-6843 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-application tag-commission-europeenne tag-europe tag-facebook tag-facebook-moments tag-reconnaissance-des-visages">
<div class="cb-mask"><a href="http://www.influenth.com/facebook-moments-debarque-europe-reconnaissance-faciale/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/05/facebook-moments-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.influenth.com/wp-content/uploads/2016/05/facebook-moments-360x240.jpg 360w, http://www.influenth.com/wp-content/uploads/2016/05/facebook-moments-300x199.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/facebook-moments-debarque-europe-reconnaissance-faciale/">Facebook Moments débarque en Europe, sans la reconnaissance faciale</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/maxime/">Maxime Le Guenno</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-05-13">13 mai 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-9321 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-bouton-like tag-enregistrer tag-facebook tag-partager tag-suivre tag-taux-dengagement">
<div class="cb-mask"><a href="http://www.influenth.com/bouton-like-de-facebook-se-refait-beaute/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516-360x240.jpg 360w, http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516-300x200.jpg 300w, http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516-768x512.jpg 768w, http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516-600x400.jpg 600w, http://www.influenth.com/wp-content/uploads/2016/06/13509153_1805784896317969_1620451962_n-1078x516.jpg 773w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/bouton-like-de-facebook-se-refait-beaute/">Le bouton like de Facebook se refait une beauté</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/maxime/">Maxime Le Guenno</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-06-29">29 juin 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-14761 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-facebook tag-fun tag-halloween tag-interractif tag-reaction">
<div class="cb-mask"><a href="http://www.influenth.com/facebook-fete-halloween-avec-de-nouvelles-emotions/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/10/réaction-facebook-influenth--360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/facebook-fete-halloween-avec-de-nouvelles-emotions/">Facebook fête Halloween avec de nouvelles émotions</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/gaetanb/">Gaetan Brasseur</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-10-31">31 octobre 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-13465 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-amazon tag-casque tag-facebook tag-fnac tag-france tag-oculus-rift tag-realite-virtuelle">
<div class="cb-mask"><a href="http://www.influenth.com/le-casque-oculus-rift-de-facebook-est-desormais-en-vente-en-france/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift-360x240.jpg 360w, http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift-300x199.jpg 300w, http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift-768x510.jpg 768w, http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift-600x399.jpg 600w, http://www.influenth.com/wp-content/uploads/2016/09/oculus-rift.jpg 930w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/le-casque-oculus-rift-de-facebook-est-desormais-en-vente-en-france/">Le casque Oculus Rift de Facebook est désormais en vente en France</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/axelle/">Axelle Gautier</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-09-25">25 septembre 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-8290 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-youtube tag-court-metrage tag-facebook tag-facebookeur tag-humour tag-ludovik tag-olympia tag-one-man-show tag-youtube">
<div class="cb-mask"><a href="http://www.influenth.com/ludovik-devoile-court-metrage-explosif-million-de-fans/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-360x240.jpg 360w, http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-300x200.jpg 300w, http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-768x511.jpg 768w, http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-1024x682.jpg 1024w, http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth-600x399.jpg 600w, http://www.influenth.com/wp-content/uploads/2016/06/ludovik-influenth.jpg 1172w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/ludovik-devoile-court-metrage-explosif-million-de-fans/">Ludovik dévoile un court-métrage explosif pour son million de fans</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/maxime/">Maxime Le Guenno</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-06-08">8 juin 2016</time></span></div>                    </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-11293 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook tag-adblockers tag-antipub tag-facebook tag-publicites">
<div class="cb-mask"><a href="http://www.influenth.com/facebook-va-bloquer-vos-logiciels-antipub/"><img width="360" height="240" src="http://www.influenth.com/wp-content/uploads/2016/07/facebook-video-ads-1400-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="http://www.influenth.com/facebook-va-bloquer-vos-logiciels-antipub/">Facebook va bloquer vos logiciels antipub</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="http://www.influenth.com/author/axelle/">Axelle Gautier</a></span><span class="cb-separator" style="background-color: #44619D"></span><span class="cb-date"><time class="updated" datetime="2016-08-10">10 août 2016</time></span></div>                    </div>
</li>
</ul></div></div>				</footer> <!-- end article footer -->
</article> <!-- end article -->
</div> <!-- end #main -->
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-4" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">@INFLUENTH</h3>			<div class="textwidget"><div class="cta-home"><a href="http://www.influenth.com/contact/">Nous contacter</a></div>
</div>
</div></aside>
</div>
</div> <!-- end #cb-content -->
<script type="text/javascript" charset="utf-8">
jQuery(window).load(function() {
if (jQuery( ".flexwho .slides li" ).size() > 3) {
jQuery('.flexwho').flexslider({
maxItems: 3,
minItems: 1,
startAt: 0,
animation: 'slide',
slideshow: cbScripts.cbSlider[1],
slideshowSpeed: cbScripts.cbSlider[2],
animationSpeed: cbScripts.cbSlider[0],
itemWidth: 236,
itemMargin: 20,
move: 1,
controlNav: false,
nextText: '<i class="fa fa-angle-right"></i>',
prevText: '<i class="fa fa-angle-left"></i>',
});
}
});
</script>
				</div> <!-- end #cb-container -->
<footer id="cb-footer"role="contentinfo">
<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Suivez #Influenth sur les réseaux</h3><div class="cb-social-media-icons cb-white"><a href="https://instagram.com/influenth" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://facebook.com/influenth" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/influenth" target="_blank" class="cb-twitter cb-icon-3"></a></div></div>                                </div>
</div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-31481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31481"><a href="http://www.influenth.com/a-propos/">À propos</a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1572"><a href="http://www.influenth.com/contact/">Contact</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="http://www.influenth.com/team/">L&rsquo;équipe</a></li>
<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.influenth.com/mentions-legales/">Mentions légales</a></li>
</ul></div>
<div class="cb-copyright">© 2016 - 2019 Influenth</div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> <!-- end footer -->
</div> <!-- end #cb-outer-container -->
<span id="cb-overlay"></span>
<script>
var advanced_ads_ga_UID = false;
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Influenth Minaude Max --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="juyfe5pmyitthqbquwyk" data-user="52997"></script><!-- / OptinMonster -->		<script type="text/javascript">var juyfe5pmyitthqbquwyk_shortcode = true;</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.influenth.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"influ-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"influ-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.influenth.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.19'></script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.influenth.com\/wp-admin\/admin-ajax.php","cbPostID":"41452","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"6000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.influenth.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":41452,"object_type":"single","tax_category":["Facebook"],"tax_post_tag":["creator studio","facebook"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.influenth.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.5'></script>
<script data-wpfc-render="false">window.advads_passive_placements = {"avant-2_1":{"type":"group","id":7350,"elementid":["influ-f62df8eb28905bba38717d342fb530d3"],"ads":[],"group_info":{"id":7350,"name":"TikTok","weights":{"40821":10},"type":"default","ordered_ad_ids":[40821],"ad_count":1},"placement_info":{"type":"post_top","name":"Avant 2","item":"group_7350","id":"avant-2"},"test_id":null,"group_wrap":[{"before":"<div class=\"influ-avant-2\" id=\"influ-1305070692\">","after":"<\/div>"}],"inject_before":[""]},"apres-nofilter_3":{"type":"group","id":7129,"elementid":["influ-82027f9495fc5369e5f924be1e10f05f"],"ads":{"41363":{"id":41363,"title":"Avant : Image \"Success Stories\" GIF","expiry_date":0,"visitors":[],"content":"<div class=\"influ-apres-nofilter\" style=\"text-align: center; \" id=\"influ-868574509\"><a data-bid=\"1\" href=\"http:\/\/www.influenth.com\/linkout\/41363\" rel=\"nofollow\"><img width=\"1024\" height=\"768\" src='http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-2-1.gif' alt=''  style=\"display: inline-block;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"41353":{"id":41353,"title":"Avant : Image \"Success Stories\"","expiry_date":0,"visitors":[],"content":"<div class=\"influ-apres-nofilter\" style=\"text-align: center; \" id=\"influ-1401840323\"><a data-bid=\"1\" href=\"http:\/\/www.influenth.com\/linkout\/41353\" rel=\"nofollow\"><img width=\"1200\" height=\"628\" src='http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min.png' alt=''  srcset='http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min.png 1200w, http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min-300x157.png 300w, http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min-1024x536.png 1024w, http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min-768x402.png 768w, http:\/\/www.influenth.com\/wp-content\/uploads\/2020\/02\/Success-Stories-Influenth-min-600x314.png 600w' sizes='(max-width: 1200px) 100vw, 1200px' style=\"display: inline-block;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":7129,"name":"Formation Instagram","weights":{"41363":1,"41353":1},"type":"default","ordered_ad_ids":[41363,41353],"ad_count":1},"placement_info":{"type":"post_bottom","name":"Apr\u00e8s #NOFILTER","item":"group_7129","id":"apres-nofilter"},"test_id":null,"group_wrap":[{"before":"<div class=\"influ-apres-nofilter\" id=\"influ-1425716022\">","after":"<\/div>"}],"inject_before":[""]}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>		<script type="text/javascript">var omapi_localized = { ajax: 'http://www.influenth.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '25dcc6d187', slugs: {"juyfe5pmyitthqbquwyk":{"slug":"juyfe5pmyitthqbquwyk","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":41452,"object_key":"post","object_type":"post","term_ids":[13,7435,36]};</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/www.influenth.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-66738330-1"};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.influenth.com\/linkout\/"};var advads_gatracking_allads = {"1":{"41363":{"title":"Avant : Image \"Success Stories\" GIF","target":"https:\/\/masterclass.nicolas-kern.fr\/success-stories-commande?affiliate_id=1854435"},"41353":{"title":"Avant : Image \"Success Stories\"","target":"https:\/\/masterclass.nicolas-kern.fr\/success-stories-commande?affiliate_id=1854435"},"41131":{"title":"Avant : #NOFILTER Non Incarn\u00e9","target":"https:\/\/nofilter.nicolas-kern.fr\/no-filter-commande"},"41127":{"title":"Avant : #NOFILTER Incarn\u00e9","target":"https:\/\/nofilter.nicolas-kern.fr\/no-filter-commande"},"41050":{"title":"Avant : Image \"Tendances Influence\"","target":"http:\/\/www.influenth.com\/decouvrez-les-tendances-de-linfluence-marketing-en-2020-par-nos-experts\/"},"40825":{"title":"MasterClass Instagram Image #2","target":"https:\/\/formation.devenir-influenceur.fr\/devenir-influenceur-sur-instagram\/ic9bs\/?coupon=INFLUENTH2020"},"40821":{"title":"Banner TikTok","target":"https:\/\/gmu.typeform.com\/to\/kbpjml"},"40694":{"title":"MasterClass Instagram Image #1","target":"https:\/\/masterclass.nicolas-kern.fr\/inscription-gr-influenth-2019"},"40689":{"title":"Pub MasterClass","target":"https:\/\/masterclass.nicolas-kern.fr\/inscription-gr-influenth-2019"},"40539":{"title":"CTA Black Friday 2 Avant","target":"https:\/\/masterclass.nicolas-kern.fr\/commande-formation-gr-bf-70-2019-4?affiliate_id=1854435"},"40538":{"title":"CTA Black Friday Avant","target":"https:\/\/masterclass.nicolas-kern.fr\/commande-formation-gr-bf-70-2019-4?affiliate_id=1854435"},"40536":{"title":"Avant : Black Friday","target":"https:\/\/masterclass.nicolas-kern.fr\/commande-formation-gr-bf-70-2019-4?affiliate_id=1854435"},"39519":{"title":"Avant : MasterClass Instagram","target":"https:\/\/masterclass.nicolas-kern.fr\/instagram?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"},"39203":{"title":"Apr\u00e8s : Image \"Le Feed Parfait\"","target":"https:\/\/www.lefeedparfait.fr\/lfp-home?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"},"39202":{"title":"Avant : Image \"Le Feed Parfait\"","target":"https:\/\/www.lefeedparfait.fr\/lfp-home?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"},"39201":{"title":"Milieu : Image \"Le Feed Parfait\"","target":"https:\/\/www.lefeedparfait.fr\/lfp-home?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"},"39176":{"title":"CTA Text","target":"https:\/\/www.lefeedparfait.fr\/lfp-home?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"},"39173":{"title":"Image \"Le Feed Parfait\"","target":"https:\/\/www.lefeedparfait.fr\/lfp-home?affiliate_id=1854435&utm_source=influenth&utm_medium=referral&utm_campaign=[POST_SLUG]&utm_content=[AD_ID]"}}};var advads_gatracking_anonym = true;</script>
<script>
(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
})(window, document, '_gscq','script','//widgets.getsitecontrol.com/36782/script.js');
</script>
<!-- MOBILE MONEYTIZER -->
<!--
<div id="20667-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=15" ></script></div>
-->
<!-- Habillage -->
<!--
<div id="20667-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20667&formatId=5" ></script></div>
-->
</body>
</html><!-- The End. what a ride! -->
<!-- WP Fastest Cache file was created in 0.48829507827759 seconds, on 26-02-20 16:17:37 --><!-- via php -->